ZyXEL Prestige 791R EE

$0.00
Артикул: ip3664

При обеспечении симметричного высокоскоростного подключения к корпоративной сети или Интернету, при использовании выделенного канала ZyXEL Prestige 791R EE –  одно из наиболее оптимальных решений. ZyXEL Prestige 791R EE объединяет в себе высокоэффективный маршрутизатор и модем (до 2,3 Мбит/с), работающий по симметричному цифровому алгоритму. Осуществление канала связи с локальной сетью производится при использовании интерфейса Fast Ethernet, а двухпроводная выделенная линия служит для удаленного соединения с Интернетом. В качестве ответного устройства может использоваться как такой же SHDSL-модем, так и SHDSL-коммутатор. У ZyXEL Prestige 791R EE  предусмотрено два вида режима для работы порта RS-232. При помощи первого режима осуществляется настройка ZyXEL Prestige 791R EE, второй режим автоматизировано управляет организацией резервного коммутируемого соединения. Протокол ATM в SHDSL-канале гарантирует высокое качество соединения. Благодаря этой технологии параметры соединения и диапазоны скоростей обмена данными можно регулировать для каждого виртуального канала. SHDSL-коммутатор конвертирует виртуальные каналы в VLAN стандарта 802.1q. 


Главные отличия этой ZyXEL Prestige 791R EE  от других моделей:

 

  • Качественная связь с Интернетом либо корпоративной сетью со скоростью до 2,3 Мбит/с по симметричному высокоскоростному типу. 
  • Алгоритм TC-PAM (Trellis Coded-Pulse Amplitude Modulation), функционирующая в данной модели, гарантирует наилучшую электромагнитную совместимость в сравнениями с другими DSL-технологиями. Это повышает дальность и защищенность передачи данных. 
  • Встроенные режимы работы: “мост/ маршрутизатор”. 
  • Аппаратом поддерживаются протоколы RFC1483, PPPoE, PPPoA и Ether ENCAP, что позволяет поставщику услуг Интернета регулировать адресное пространство, параметры соединения. Благодаря этому производится высокозащищенная авторизация и блее удобная тарификация пользователей.
  • Максимально допустимая величина пакетов данных Ethernet составляет 1522 байт, благодаря этому трафик 802.1q передается по SHDSL-каналу “прозрачным” образом. Таким образом становится доступно разграничение доступа пользователей сети.
  • Теперь вы можете напрямую подключаться к локальной сети или Интернету через встроенный порт RS-232, либо внешний модем. Трафик автоматическим образом перенаправляется на запасной шлюз вашей сети. Эта же технология зарезервирует для вас канал для связи с Интернетом.  
  • Трафик непрерывно фильтруется, что гарантирует безопасность вашей сети и ее защиту от атак извне.  
  • Комплексные решения ZyXEL дают вам возможность единообразного управления вашей сетью передачи данных. 

Применение: 

 

  • В случае объединения офисных локальных сетей, для создания корпоративных. Кроме того, если необходим канал соединения с Интернетом по “симметричному” типу. 
  • При использовании приложений “симметричного” трафика, включая критичные к задержкам в канале и потере данных. Сюда относятся такие приложения, как IP-телефония, видеоконференцсвязь, дистанционное обучение и т.д.  
  • Если вам по ряду причин потребовалось наряду с использованием выделенного канала потребовалось дополнительное резервное коммутируемое соединение, например при работе приложений повышенной важности.

     

    Ориентировочная скорость связи в зависимости от расстояния при сечении провода 0,4 мм

     

    Скорость

    Расстояние

     

     

    2,32 Мбит/с

    3,1 км

    2,064 Мбит/с

    3,2 км

    1,552 Мбит/с

    4,0 км

    1,168 Мбит/с

    4,3 км

    1,040 Мбит/с

    4,5 км

    784 Кбит/с

    5,1 км 

    528 Кбит/с

    5,4 км

    400 Кбит/с

    5,9 км

    272 Кбит/с

    6,2 км

    208 Кбит/с

    6,7 км

    144 Кбит/с

    7,6 км

    72 Кбит/с

    9,0 км

     

    Характеристики

     

    Модель

    P-792H EE

    Prestige 791R EE

    Интерфейсы

    Число линий SHDSL

    1

    1

    Режим Клиент/Сервер

    •

    •

    Локальныйинтерфейс

    4 x 10/100Base-T

    10/100Base-T

    Автоматическое определение типа подключаемого кабеля «кросс/ прямой»

    •

    •

    Резервирование выделенной линии по коммутируемой

    •

    •

    Консольный порт RS-232

    •

    •

    Поддержка АТМ

    Мультиплексирование LLC и VC

    •

    •

    ATM QoS UBR, CBR, VBR

    •

    •

    Максимальное количество PVC

    12

    12

    RFC 1483/2684 (Multiple Protocol over AAL5)

    •

    •

    RFC 2364 (PPPoA)

    •

    •

    RFC 2516 (PPPoE)

    •

    •

    ENET ENCAP

    •

    •

    Сетевые протоколы

    Маршрутизация протокола IP

    •

    •

    Мост стандарта IEEE 802.1D

    •

    •

    Трансляция сетевых адресов SUA

    •

    •

    Трансляция сетевых адресов NAT

    •

    •

    DHCP сервер/ретранслятор

    •

    •

    DNS proxy

    •

    •

    DynamicDNS (DDNS)

    •

    •

    Поддержка нескольких IP-адресов на LAN-интерфейсе

    •

    •

    Universal Plug and Play (UPnP)

    •

    •

    Виртуальные частные сети (VPN)

    Функции IPSecVPN

    •

     

    Максимальное количество туннелей

    10

     

    Алгоритмы шифрования DES (56-бит) и 3DES (168-бит)

    •

     

    Ручное управление ключами / IKE

    •

     

    Аутентификация SHA-1 и MD5

    •

     

    Возможности резервирования линии SHDSL

    По коммутируемой линии через порт RS-232

    •

    •

    Перенаправление трафика на запасной шлюз в локальной сети

    •

    •

    Безопасность

    Универсальная фильтрация пакетов (не IP-трафик)

    •

    •

    Фильтрация пакетов протокола IP

    •

    •

    Встроенный межсетевой экран (Firewall)

    •

     

    Фильтрация WEB-страниц по содержанию

    •

     

    Настройка удаленного управления (FTP, Telnet, WWW)

    •

    •

    VLAN на базе портов

    •

     

    Управление полосой пропускания

    •

     

    Администрирование

    Системная консоль

    •

    •

    Система меню

    •

    •

    Командная строка

    •

    •

    Управление через Telnet

    •

    •

    Управление через Web-интерфейс

    •

    •

    Возврат к заводским настройкам

    Кнопка “Reset”

    Резервирование и восстановление рабочей конфигурации

    •

    •

    SNMP-управление

    •

    •

    Другие характеристики

    Электропитание

    Внешний блок 12V AC

    Энергонезависимая память (Flash ROM)

    •

    •

    Размеры

    181 x 127 x 36.5 мм

    Вес

    319 гр.

    309 гр.

     

     

     

     

    Комплектация

    • Модем.
    • Адаптер питания, 12VAC @ 1A, 180 мм.
    • Консольный кабель 9 контактов "папа" на 9/25 контактов "мама", 100 мм.
    • Переходник 9 контактов "папа" на 9 контактов "папа".
    • Телефонный кабель, RJ-11, 215 мм.
    • "Перекрещенный" гигабитный Ethernet-кабель, RJ-45, 180 мм.
    • Руководство по установке в печатном виде.
    • Компакт-диск с документацией (Руководство по установке, Руководство по эксплуатации и Советы по эксплуатации).
    • Гарантийный талон.
    Цена: $0.00