|
Общие характеристики
|
|
Соответствие стандартам
|
IEEE 802.16e-2005 SOFDMA
|
| Режим передачи данных |
Дуплексный режим с временным разделением TDD |
|
Диапазон частот
|
2.5 – 2.7 ГГц для MAX-200M1
3.4 – 3.6 ГГц для MAX-210M1
2.3 – 2.4 ГГц для MAX-230M1
|
| Допустимый программный выбор параметров ширины канала/ число точек из ряда преобразования Фурье (FFT) |
5 МГц/ 512 FFT
8.75 МГц/ 1024 FFT
10 МГц/ 1024 FFT
|
|
Cпособы модуляция несущей частоты
|
QPSK, 16QAM, 64QAM (на прием)
|
|
Cверточные методы кодирования и коррекции ошибок
|
Convolutional coding, convolutional turbo code
|
|
Антенна
|
Встроенная направленная антенна 6 дБи, по горизонтале 70° и по вертикале 30° Технология Smart Antenna (умная антенна). Адаптивная антенная система соответствует форуму WiMAX
Съемная всенаправленная 2 дБи, ширина диаграммы направленности составляет 60°, коннектор SMA
|
|
Мощность излучения передатчика c антенной
|
27 дБм ± 1 дБ
|
| Скорость передачи данных |
До 5 Мбит/с на прием и до 2 Мбит/с на передачу |
|
Качество услуг
|
Выполняется классификаторами
|
| Безопасность |
Аутентификация пользователя EAP-TTLS/CHAP, CMAС, ССM 128-бит AES |
| Питание |
Внешний адаптер питания 18 В DC Максимальная потребляемая мощность 15 Ватт |
| Сетевые функции |
| Маршрутизация |
Внутренний протокол маршрутизации RIPv1, RIPv2 Трансляция сетевых адресов NAT |
| Защита сети |
Межсетевой экран с контролем устанавливаемых соединений (SPI) Контентная фильтрация, запрет Java/ActiveX/Cookie |
| DHCP |
Встроенный сервер DHCP для автоматической настройки сетевых устройств Доступны режимы сервера, клиента, ретранслятора и PPPoE |
| Сервисы VoIP |
Режим ALG (Application Layer Gateway) для обеспечения работы сервисов SIP, H.323 и FTP в сетях с трансляцией адресов NAT |
| Характеристики IP-телефонии |
| Протоколы и кодеки |
SIP V2 (RFC 3261) и SDP (RFC 2327) Протоколы сжатия голоса (кодеки): G.711 (PCM A-Law и m-Law) и G.729 Подавление эха G.168 Подавление пауз в разговоре, генерация комфортного шума (VAD) Генерация комфортного шума (CNG) Определение и генерация тонов DTMF T.38 FAX Relay |
| Управление телефонными вызовами |
Цифровой определитель номера «Caller ID» Ожидание вызова, перенаправление вызова, переадресация вызова Интерактивный телефонный ответ |
| NAT Traversal |
STUN, RFC 3489 Outbound Proxy Ручная настройка SIP и RTP |
| Диагностика и управление |
| Обновление микропрограммы |
Удаленное обновление микропрограммы по TFTP/HTTP |
| Доступ |
Администрирование по Вэб-интерфейсу, SNMP, Телнет |
| Замена микропрограммы по беспроводному интерфейсу |
TR-069, Auto-Provision |
| Аппаратная база |
| Интерфейсы |
Порт Ethernet RJ-45, порт FXS RJ-11 |
| Антенна |
Встроенная и внешняя съемная |
| Дополнительные кнопки |
Кнопка возврата к заводским настройкам |
| Индикаторы |
Питание, Соединение WiMAX, Соединение LAN, Соединение VoIP
|
|
Физические характеристики
|
|
Масса
|
433 г
|
|
Габариты
|
120 х 50 х 160 мм
|
|
Допустимые параметры окружающей среды
|
|
Рабочий диапазон температур
|
от 0 до +45 °С
|
| Температура хранения |
от -25 до +55 °С |
|
Относительная влажность
|
10—95% без конденсации
|