Linksys SFE1000P - управляемый коммутатор с 8 портами 10/100 и PoE (без вентилятора).
Обеспечивает питание через Ethernet (PoE) для IP-телефонов, камер и точек доступа по протоколу IEEE 802.3af.
Два магистральных гигабитных порта предоставляют расширенную полосу пропускания и обеспечивают возможность резервирования.
Максимальная безопасность и уровень контроля трафика с функциями общего доступа, задания политик, списков контроля доступа и параметров QoS.
Сочетание интеллектуальных функций, небольшого размера и системы охлаждения без использования вентилятора делают этот продукт идеальным выбором для малого офиса, конференц-зала или класса.
| Основные характеристики
|
| Тип устройства |
коммутатор для рабочей группы |
| Корпус |
монтируемый в шкаф-стойку корпус |
| Тип сети |
Gigabit Ethernet Fast Ethernet Ethernet |
| Кол-во базовых портов |
8 (8 макс.) |
| Скорость передачи по UPLINK |
1 Гбит/сек. |
| Работа в стэке |
подключается в стек максимум до 8 устройств |
| Индикаторы |
- PoE - активное соединение - основн. - соединение со скоростью 10/100 Мб/с - состояние порта - электропитание |
| Специальные функции |
- MD5 шифрование |
| Поддерживаемые стандарты |
- IEEE 802.1D (Transparent Bridging) - IEEE 802.1p (Prioritizing) - IEEE 802.1Q (VLAN) - IEEE 802.1s - IEEE 802.1w (Rapid Convergence Spanning Tree) - IEEE 802.1X - IEEE 802.3 (Ethernet) - IEEE 802.3ab (TP Gigabit Ethernet) - IEEE 802.3ad (Link Aggregation) - IEEE 802.3af (power over ethernet) - IEEE 802.3u (Fast Ethernet) - IEEE 802.3x (Flow Control) - IEEE 802.3z (Gigabit Ethernet) |
|
Дополнительные характеристики
|
| Размер таблицы MAC адресов (L2) |
8000 |
| Размер таблицы MAC адресов (VLANs) |
4096 |
| Протоколы удаленного управления |
- HTTP - HTTPS - RMON - SNMP 1.0 - SNMP 2.0c - SNMP 3.0 - SNTP - SSH - SSL - Telnet - TFTP |
| Базы данных сетевого управления |
- Ether-like MIB - RADIUS Client MIB - RMON MIB - RMON2 MIB |
| Пропускная способность |
5.6 Гбит/сек. |
| Скорость пересылки |
4.17 Mpps |
| Маршрутизация |
128 адресов протоколы маршрутизации: - IGMP Snoop - IGMP v.2 - IPv4 - RFC 1213 MIB II - RFC 1215 SNMP Traps - RFC 1493 Bridge MIB - RFC 1542 BootP - RFC 2665 Ethernet MIB - RFC 2674 802.1p и IEEE 802.1Q Bridge MIB - RFC 2737 Entity MIB - RFC 2819 - RFC 2863 Evolution of Interface - (Static Routing) |
| Опции безопасности |
· Access Control List (ACL) · RADIUS Accounting |
| Сертификаты |
CE Mark, CSA-C22.2 No. 60950, FCC Класс А, UL-60950 |
|
Технические характеристики
|
| Среда передачи |
Ethernet 10baseT - категория 3/4/5 НВП - скорость передачи до 10 Мбит/сек. - длина сегмента до 100 м - - - - - - - - - - Ethernet 10/100BaseT - категория 5 ЭВП - скорость передачи до 100 Мбит/сек. - длина сегмента до 100 м - - - - - - - - - - Ethernet 1000BaseT - категория 5e UTP - скорость передачи до 1 Гбит/сек. - длина сегмента до 100 м |
| Интерфейсы |
8 x Ethernet 10/100BaseT • RJ-45 (auto MDI-II/MDI-X port, PoE) 2 x Ethernet 10/100/1000 • RJ-45 / SFP (uplink, комбинированный) console port |
| Электропитание |
встроеный блок питания - 100 / 240В (перемен. ток) |
| Габариты (ВысотаХ ШиринаХ Глубина), Вес |
30.5 x 4.4 x 17 см, 1.37 кг |