Коммутатор для рабочей группы Linksys SRW208, монтируемый в шкаф-стойку. Оборудован 8-ю автоматически переключающимися портами Ethernet 10/100/1000 Мбит/сек, mini-GBIC, PoE
| Основные характеристики
|
| Тип устройства |
коммутатор для рабочей группы |
| Корпус |
настольный корпус |
| Тип сети |
Gigabit Ethernet Fast Ethernet Ethernet |
| Кол-во базовых портов |
8 |
| MDI |
8 автоматически переключающихся портов |
| Индикаторы |
- активное соединение - электропитание |
| Поддерживаемые стандарты |
- IEEE 802.1ad (Port Trunking) - IEEE 802.1D (Transparent Bridging) - IEEE 802.1p (Prioritizing) - IEEE 802.1Q (VLAN) - IEEE 802.1s - IEEE 802.1w (Rapid Convergence Spanning Tree) - IEEE 802.1X - IEEE 802.3 (Ethernet) - IEEE 802.3ab (TP Gigabit Ethernet) - IEEE 802.3af (power over ethernet) - IEEE 802.3u (Fast Ethernet) |
|
Дополнительные характеристики
|
| Размер таблицы MAC адресов (L2) |
8000 |
| Размер таблицы MAC адресов (VLANs) |
256 |
| Протоколы удаленного управления |
- HTTP - HTTPS - RMON - SNMP 1.0 - SNMP 2.0c - SNMP 3.0 - Telnet - TFTP |
| Пропускная способность |
16 Гбит/сек. |
| Скорость пересылки |
11.9 Mpps |
| Маршрутизация |
протоколы маршрутизации: - IGMP - IGMP v.2 - RFC 1213 MIB II - RFC 1493 Bridge MIB - RFC 2618 RADIUS Client MIB - RFC 2665 Ethernet MIB - RFC 2674 802.1p и IEEE 802.1Q Bridge MIB - RFC 2737 Entity MIB - RFC 2819 |
| Опции безопасности |
· Access Control List (ACL) |
| Сертификаты |
CUL, CB, CE Mark, FCC Часть 15 Класс А, UL |
|
Технические характеристики
|
| Среда передачи |
Ethernet 10baseT - категория 3/4/5 НВП - скорость передачи до 10 Мбит/сек. - длина сегмента до 100 м - - - - - - - - - - Ethernet 100BaseT - категория 5 НВП - скорость передачи до 100 Мбит/сек. - длина сегмента до 100 м - - - - - - - - - - Ethernet 1000BaseT - категория 5e UTP - скорость передачи до 1000 Мбит/сек. - длина сегмента до 100 м |
| Интерфейсы |
6 x Ethernet 10/100/1000BaseT • RJ-45 (PoE) 2 x Ethernet 10/100/1000BaseT • RJ-45 / SFP (PoE) console port |
| Электропитание |
внешний адаптер питания - 220В (перемен. ток) |
| Габариты (ВысотаХ ШиринаХ Глубина), Вес |
27.9 x 4.5 x 17.0 см, 1.2 кг |