Draytek vigor 2700e

$76.00

Серия беспроводных DSL-маршрутизаторов Vigor2700e, разработанных компанией Draytek, предназначена для SOHO (Small Office and Home Office), позволяет быстро и легко подключиться к широкополосному каналу доступа, использование технологии ADSL2/2+ позволяет организовать нисходящий (Downlink) канал до 12 Мбит/с (ADSL2) и до 24 Мбит/с (ADSL2+), функция Firewall с поддержкой VPN, Multi NAT позволяет защитить Вашу сеть от внешних атак, беспроводная точка доступа WLAN.

Основные характеристики: 
Выскоскоростной Интернет по технологии ADSL2/2+ 

$76.00

Draytek Vigor 2700

$94.00

1. ADSL2/2+ Compliance ANSI T1.413 Issue2 
ITU-T G.992.1 G.dmt 
ITU-T G.992.3 ADSL2 G.dmt.bis 
ITU-T G.992.5 ADSL2+ 
 
2. ATM Protocols RFC2684 MPoA ( Multiple Protocol over AAL5) 
RFC2516 PPPoE ( PPP over Ethernet) 
RFC2364 PPPoA ( PPP over AAL5) 
PPPoE pass-throuth from LAN/WLAN 
Transparent bridge for MPoA 
 
3. Virtual Private Network (VPN) Facilities Up to 2 VPN tunnels 
Supported protocol : PPTP , IPSec , L2TP , L2TP over IPSec 

$94.00
RSS-материал