Draytek Vigor 2700g

$108.00

1. ADSL2/2+ Compliance ANSI T1.413 Issue2 
ITU-T G.992.1 G.dmt 
ITU-T G.992.3 ADSL2 G.dmt.bis 
ITU-T G.992.5 ADSL2+ 
 
2. ATM Protocols RFC2684 MPoA ( Multiple Protocol over AAL5) 
RFC2516 PPPoE ( PPP over Ethernet) 
RFC2364 PPPoA ( PPP over AAL5) 
PPPoE pass-throuth from LAN/WLAN 
Transparent bridge for MPoA 
 
3. Virtual Private Network (VPN) Facilities Up to 2 VPN tunnels 
Supported protocol : PPTP , IPSec , L2TP , L2TP over IPSec 

$108.00
RSS-материал